How to install libirstlm-dev on Debian 9 (Stretch)