How to install libirrlicht1.8 on Debian 9 (Stretch)