How to install libirrlicht-dev on Debian 9 (Stretch)