How to install libinvokebinder-java-doc on Debian 9 (Stretch)