How to install libinsighttoolkit4.9 on Debian 9 (Stretch)