How to install libinklevel-dev on Debian 9 (Stretch)