How to install libini-config-dev on Debian 9 (Stretch)