How to install libindicate-gtk-dev on Debian 9 (Stretch)