How to install libindicate-dev on Debian 9 (Stretch)