How to install libindi-dev on Debian 9 (Stretch)