How to install libincidenceeditorsng4 on Debian 9 (Stretch)