How to install libimobiledevice6 on Debian 9 (Stretch)