How to install libimobiledevice-utils on Debian 9 (Stretch)