How to install libimlib2-dev on Debian 9 (Stretch)