How to install libimage-magick-q16-perl on Debian 9 (Stretch)