How to install libiksemel3 on Debian 9 (Stretch)