How to install libigraph0-dev on Debian 9 (Stretch)