How to install libifstat-dev on Debian 9 (Stretch)