How to install libiec61883-0 on Debian 9 (Stretch)