How to install libidl-dev on Debian 9 (Stretch)