How to install libid3-3.8.3v5 on Debian 9 (Stretch)