How to install libics-doc on Debian 9 (Stretch)