How to install libics-dev on Debian 9 (Stretch)