How to install libice-doc on Debian 9 (Stretch)