How to remove libice-dev from Debian 9 (Stretch)