How to install libice-dev on Debian 9 (Stretch)