How to install libicapapi4-dbg on Debian 9 (Stretch)