How to install libicapapi4 on Debian 9 (Stretch)