How to install libicap1 on Debian 9 (Stretch)