How to install libical1a on Debian 9 (Stretch)