How to remove libibumad-dev from Debian 9 (Stretch)