How to install libibmad5 on Debian 9 (Stretch)