How to install libib-util on Debian 9 (Stretch)