How to install libi2util-dev on Debian 9 (Stretch)