How to install libi2c-dev on Debian 9 (Stretch)