How to install libhypre-dev on Debian 9 (Stretch)