How to install libhypre-2.8.0b on Debian 9 (Stretch)