How to install libhyperic-sigar-java on Debian 9 (Stretch)