How to install libhugs-x11-bundled on Debian 9 (Stretch)