How to install libhugs-parsec-bundled on Debian 9 (Stretch)