How to install libhugs-opengl-bundled on Debian 9 (Stretch)