How to install libhugs-mtl-bundled on Debian 9 (Stretch)