How to install libhugs-glut-bundled on Debian 9 (Stretch)