How to install libhugs-base-bundled on Debian 9 (Stretch)