How to install libhugs-alut-bundled on Debian 9 (Stretch)