How to install libhttp-parser-dev on Debian 9 (Stretch)