How to install libhtsengine-dev on Debian 9 (Stretch)