How to install libhtml-autopagerize-perl on Debian 9 (Stretch)