How to remove libhmsbeagle1v5 from Debian 9 (Stretch)