How to remove libhmsbeagle-java from Debian 9 (Stretch)